Error

two or more packages specified (gcc-4.3 lenny-backports)