Error

two or more packages specified (libgstfarsight0.10-dev lenny-backports)