Error

two or more packages specified (ganeti-instance-debootstrap lenny-backports)