Error

two or more packages specified (libgeoip-dev lenny-backports)