all options
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ] [  experimental  ]
[ Source: llvm-defaults  ]

Пакунок: libc++abi-dev (1:9.0-49~exp3)

Links for libc++abi-dev

Screenshot

Debian Resources:

Download Source Package llvm-defaults:

Maintainers:

Similar packages:

Експериментальний пакунок

Warning: This package is from the experimental distribution. That means it is likely unstable or buggy, and it may even cause data loss. Please be sure to consult the changelog and other possible documentation before using it.

LLVM low level support for a standard C++ library (development files)

libc++abi is another implementation of low level support for a standard C++ library.

Features and Goals

  * Correctness as defined by the C++ standards.
  * Provide a portable sublayer to ease the porting of libc++
This is a dependency package providing low level support to LLVM C++ Standard library.

Tags: Software Development: Бібліотеки, Role: Development Library

Інші пакунки пов'язані з libc++abi-dev

  • depends
  • recommends
  • suggests
  • enhances

Завантажити libc++abi-dev

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
s390x 7.4 kB14.0 kB [список файлів]