all options
jessie  ] [  stretch  ] [  buster  ] [  sid  ] [  experimental  ]
[ Source: gst-plugins-ugly1.0  ]

Пакунок: gstreamer1.0-plugins-ugly (1.14.4-1)

Links for gstreamer1.0-plugins-ugly

Screenshot

Debian Resources:

Download Source Package gst-plugins-ugly1.0:

Maintainers:

External Resources:

Similar packages:

Набір "небезпечних" втулків для GStreamer

GStreamer — оболонка для потокових медіа-даних, базована на наборі фільтрів, які оперують медіа-даними. Застосунки, які користуються цією бібліотекою мають змогу робити усе, починаючи від обробки звука у поточному часі до програвання відео, та усе інше пов’язане з медіа-даними. Це архітектура, яка спирається на роботу із втулками і для обробки нових типів даних або для додання нових можливостей потрібно встановити новий втулок.

Цей пакунок містить втулки з "небезпечного" набору. Цей набір містить якісні втулки, але вони можуть викликати проблеми у вашому дистрибутиві.

Інші пакунки пов'язані з gstreamer1.0-plugins-ugly

  • depends
  • recommends
  • suggests
  • enhances

Завантажити gstreamer1.0-plugins-ugly

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
amd64 404.0 kB1,044.0 kB [список файлів]
arm64 387.1 kB971.0 kB [список файлів]
armel 394.4 kB948.0 kB [список файлів]
armhf 395.2 kB836.0 kB [список файлів]
i386 411.3 kB1,072.0 kB [список файлів]
mips 389.1 kB1,016.0 kB [список файлів]
mips64el 381.4 kB1,008.0 kB [список файлів]
mipsel 390.9 kB1,016.0 kB [список файлів]
ppc64el 401.7 kB1,591.0 kB [список файлів]
s390x 387.4 kB1,007.0 kB [список файлів]