all options
buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]
[ Source: libpod-minimumversion-perl  ]

Пакунок: libpod-minimumversion-perl (50-2)

Links for libpod-minimumversion-perl

Screenshot

Debian Resources:

Download Source Package libpod-minimumversion-perl:

Maintainers:

External Resources:

Similar packages:

module to determine minimum Perl version of POD directives

Pod::MinimumVersion parses the POD in a Perl script, module, or document, and reports what version of Perl is required to process the directives in it with pod2man etc.

Інші пакунки пов'язані з libpod-minimumversion-perl

  • depends
  • recommends
  • suggests
  • enhances

Завантажити libpod-minimumversion-perl

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
all 16.4 kB51.0 kB [список файлів]