tüm seçenekler
wheezy  ]

Sanal Paket: libopenssl-ruby1.9.1

This is a virtual package. See the Debian policy for a definition of virtual packages.

libopenssl-ruby1.9.1 sağlayan paketler

libruby1.9.1
Libraries necessary to run Ruby 1.9.1