tüm seçenekler
stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Sanal Paket: vlc-plugin-abi-3-0-0f

This is a virtual package. See the Debian policy for a definition of virtual packages.

vlc-plugin-abi-3-0-0f sağlayan paketler

libvlccore9
base library for VLC and its modules