Error

two or more packages specified (spi inc gir1.2-limba-1.0)