tüm seçenekler
stretch  ]

Sanal Paket: perlapi-5.24.1

This is a virtual package. See the Debian policy for a definition of virtual packages.

perlapi-5.24.1 sağlayan paketler

perl-base
minimal Perl system