Error

two or more packages specified (spi inc lua-sql-sqlite3-dev)