Error

two or more packages specified (spi inc xutils-dev)