Error

two or more packages specified (spi inc. golang-github-spaolacci-murmur3-dev)