tüm seçenekler
jessie  ] [  stretch  ] [  stretch-backports  ] [  buster  ] [  bullseye  ] [  sid  ]

Kaynak Paket: libgpg-error (1.26-2)

libgpg-error için bağlantılar

Debian Kaynakları:

Geliştiriciler:

Dış Kaynaklar:

Aşağıdaki ikili paketler bu kaynak paketten inşa edilmiştir:
libgpg-error-dev
library for common error values and messages in GnuPG components (development)
libgpg-error-mingw-w64-dev
library of error values and messages in GnuPG (Windows development)
libgpg-error0
library for common error values and messages in GnuPG components
libgpg-error0-udeb
library for common error values and messages in GnuPG components

libgpg-error ile İlgili Diğer Paketler

  • inşa bağımlılıkları
  • bağımsız inşa bağımlılıkları

Download libgpg-error

DosyaBoyut (kB cinsinden)MD5 sağlama toplamı
libgpg-error_1.26-2.dsc 2,4 kB 6aba7b280751bc30c944a2cbd0e8ef8b
libgpg-error_1.26.orig.tar.bz2 779,4 kB 97456709dbbcbb69354317ffe3e347cd
libgpg-error_1.26-2.debian.tar.xz 12,4 kB 352964fd2e97f56fb4137851297f6141
Debian Paket Kaynak Deposu (VCS: Git)
https://anonscm.debian.org/git/pkg-gnupg/libgpg-error.git
Debian Paket Kaynak Deposu (Gezinilebilir)
https://anonscm.debian.org/git/pkg-gnupg/libgpg-error.git