tüm seçenekler
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Kaynak Paket: globus-gssapi-error (5.4-3)

globus-gssapi-error için bağlantılar

Debian Kaynakları:

Geliştirici:

Dış Kaynaklar:

Aşağıdaki ikili paketler bu kaynak paketten inşa edilmiştir:
libglobus-gssapi-error-dbg
Globus Toolkit - GSSAPI Error Library Debug Symbols
libglobus-gssapi-error-dev
Globus Toolkit - GSSAPI Error Library Development Files
libglobus-gssapi-error-doc
Globus Toolkit - GSSAPI Error Library Documentation Files
libglobus-gssapi-error2
Globus Toolkit - GSSAPI Error Library

globus-gssapi-error ile İlgili Diğer Paketler

  • inşa bağımlılıkları
  • bağımsız inşa bağımlılıkları

Download globus-gssapi-error

DosyaBoyut (kB cinsinden)MD5 sağlama toplamı
globus-gssapi-error_5.4-3.dsc 2,3 kB b5fb97d00d76124038a7661a62b4e566
globus-gssapi-error_5.4.orig.tar.gz 305,7 kB 93f31aeb82fdaaac49ed15ee05f73441
globus-gssapi-error_5.4-3.debian.tar.xz 3,8 kB 21c85a4e8eaa95d86a040feefdfbcba4
Debian Paket Kaynak Deposu (VCS: Subversion)
http://svn.nordugrid.org/repos/packaging/debian/globus-gssapi-error
Debian Paket Kaynak Deposu (Gezinilebilir)
http://svn.nordugrid.org/trac/packaging/browser/debian/globus-gssapi-error