tüm seçenekler
stretch  ] [  buster  ] [  bullseye  ] [  bookworm  ] [  sid  ]

Kaynak Paket: libcatalyst-actionrole-requiressl-perl (1.00-1)

libcatalyst-actionrole-requiressl-perl için bağlantılar

Debian Kaynakları:

Geliştiriciler:

Dış Kaynaklar:

Aşağıdaki ikili paketler bu kaynak paketten inşa edilmiştir:
libcatalyst-actionrole-requiressl-perl
Force an action to be (in)secure only

libcatalyst-actionrole-requiressl-perl ile İlgili Diğer Paketler

  • inşa bağımlılıkları
  • bağımsız inşa bağımlılıkları

Download libcatalyst-actionrole-requiressl-perl

DosyaBoyut (kB cinsinden)MD5 sağlama toplamı
libcatalyst-actionrole-requiressl-perl_1.00-1.dsc 2,5 kB c2bb9ffdd555b033b54efdaafc320435
libcatalyst-actionrole-requiressl-perl_1.00.orig.tar.gz 28,2 kB 60aecb0e2a236e1b9599fc470d6fe58c
libcatalyst-actionrole-requiressl-perl_1.00-1.debian.tar.xz 1,9 kB 5de9fff8d999c97512da0a6d06da89cb
Debian Paket Kaynak Deposu (VCS: Git)
https://salsa.debian.org/perl-team/modules/packages/libcatalyst-actionrole-requiressl-perl.git
Debian Paket Kaynak Deposu (Gezinilebilir)
https://salsa.debian.org/perl-team/modules/packages/libcatalyst-actionrole-requiressl-perl