Error

two or more packages specified (spi inc osmo-libasn1c0)