Error

two or more packages specified (spi inc msmtp-mta)