Error

two or more packages specified (spi inc libgtksourceview-3.0-dev)