Error

two or more packages specified (spi inc libapache2-mod-wsgi)