Error

two or more packages specified (spi inc libsoapysdr-dev)