Error

two or more packages specified (spi inc libpython3.7)