Error

two or more packages specified (spi inc coinor-libdylp0-dbg)