tüm seçenekler
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Kaynak: autoconf2.13  ]

Paket: autoconf2.13 (2.13-63)

autoconf2.13 için bağlantılar

Screenshot

Debian Kaynakları:

autoconf2.13 Kaynak Paketini İndir:

Geliştirici:

Benzer paketler:

automatic configure script builder (obsolete version)

Obsolete compatibility package of Autoconf 2.13. For use only with packages that cannot easily be updated to use Autoconf 2.50+.

This package provides compatibility wrappers for autoconf, autoheader, and autoreconf that attempt to automatically choose which version of Autoconf to use, based on some simple heuristics. For information on these heuristics or how to force use of a particular Autoconf version, see /usr/share/doc/autoconf2.13/README.Debian.gz.

Etiketler: Yazılım Geliştirme: İnşa Aracı, Kod Oluşturma, devel::lang:c, interface::commandline, Rol: Program, Kapsam: Yardımcı Araç, Uygulama Takımı: GNU

autoconf2.13 ile İlgili Diğer Paketler

  • bağımlılıklar
  • tavsiye edilen
  • önerilen
  • enhances

autoconf2.13 indir

Tüm mevcut mimariler için indir
Mimari Paket Boyutu Kurulu Boyut Dosyalar
all 251,6 kB1.173,0 kB [dosya listesi]