Error

two or more packages specified (spi inc librust-keccak-dev)