Error

two or more packages specified (spi inc libc-client2007e-dev)