Error

two or more packages specified (spi inc. golang-github-stathat-go-dev)