Error

two or more packages specified (spi inc. amqp-specs)