Error

two or more packages specified (python-egenix-mxtexttools-dbg wheezy)