alla flaggor
squeeze  ] [  squeeze-backports  ] [  wheezy  ] [  jessie  ] [  sid  ]
[ Källkod: postgresql-9.1  ]

Paket: libpq5 (9.1.12-0wheezy1) [security]

Länkar för libpq5

Screenshot

Debianresurser:

Hämta källkodspaketet postgresql-9.1:

Ansvariga:

Externa resurser:

Liknande paket:

PostgreSQL C client library

libpq is a C library that enables user programs to communicate with the PostgreSQL database server. The server can be on another machine and accessed through TCP/IP. This version of libpq is compatible with servers from PostgreSQL 8.2 or later.

This package contains the run-time library, needed by packages using libpq.

PostgreSQL is an object-relational SQL database management system.

Andra paket besläktade med libpq5

  • beror
  • rekommenderar
  • föreslår
  • enhances

Hämta libpq5

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Paketstorlek Installerad storlek Filer
armhf 121,2 kbyte565,0 kbyte [filförteckning]