all options
squeeze  ] [  wheezy  ] [  jessie  ] [  stretch  ] [  sid  ] [  experimental  ]
[ Source: llvm-defaults  ]

Package: libllvm-ocaml-dev (1:3.0-14+nmu2)

Links for libllvm-ocaml-dev

Screenshot

Debian Resources:

Download Source Package llvm-defaults:

Maintainers:

Similar packages:

Low-Level Virtual Machine (LLVM), bindings for OCaml

The Low-Level Virtual Machine (LLVM) is a collection of libraries and tools that make it easy to build compilers, optimizers, Just-In-Time code generators, and many other compiler-related programs.

This is a dependency package providing the default bindings for OCaml.

Tags: Software Development: Libraries, Role: Development Library, Dummy Package

Other Packages Related to libllvm-ocaml-dev

  • depends
  • recommends
  • suggests
  • enhances

Download libllvm-ocaml-dev

Download for all available architectures
Architecture Package Size Installed Size Files
armel 1.2 kB33.0 kB [list of files]