all options
squeeze  ] [  squeeze-lts  ] [  wheezy  ]

Virtual Package: libopenssl-ruby1.9.1

This is a virtual package. See the Debian policy for a definition of virtual packages.

Packages providing libopenssl-ruby1.9.1

libruby1.9.1
Libraries necessary to run Ruby 1.9.1