alla flaggor
squeeze  ] [  sid  ]
[ Källkod: ruby-gnome2  ]

Paket: libart2-ruby1.8 (0.19.3-2 och andra)

Länkar för libart2-ruby1.8

Screenshot

Debianresurser:

Hämta källkodspaketet ruby-gnome2:

Ansvariga:

Externa resurser:

Liknande paket:

Libart 2 bindings for the Ruby language

Libart is a library for 2D graphics. This package contains libraries for using Libart with the Ruby programming language.

Märken: Software Development: Ruby Development, Bibliotek, Implemented in: C, Role: Development Library, Shared Library, Interface Toolkit: GTK, Works with: Image, Vector Image

Andra paket besläktade med libart2-ruby1.8

  • beror
  • rekommenderar
  • föreslår
  • enhances

Hämta libart2-ruby1.8

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Version Paketstorlek Installerad storlek Filer
s390 0.19.3-2+b1 30,3 kbyte108,0 kbyte [filförteckning]