alla flaggor
squeeze  ] [  sid  ]
[ Källkod: ruby-gnome2  ]

Paket: libgtkglext1-ruby1.8 (0.19.3-2 och andra)

Länkar för libgtkglext1-ruby1.8

Screenshot

Debianresurser:

Hämta källkodspaketet ruby-gnome2:

Ansvariga:

Externa resurser:

Liknande paket:

GTK+ GL extension bindings for the Ruby language

GtkGLExt provides the GDK objects to support OpenGL rendering in GTK+, and GtkWidget API add-ons to make GTK+ widgets OpenGL-capable. This package contains libraries for using GtkGLExt with the Ruby programming language.

Märken: Interface Toolkit: GTK

Andra paket besläktade med libgtkglext1-ruby1.8

  • beror
  • rekommenderar
  • föreslår
  • enhances

Hämta libgtkglext1-ruby1.8

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Version Paketstorlek Installerad storlek Filer
amd64 0.19.3-2+b1 26,0 kbyte104,0 kbyte [filförteckning]
armel 0.19.3-2+b1 23,7 kbyte92,0 kbyte [filförteckning]
i386 0.19.3-2+b1 24,8 kbyte96,0 kbyte [filförteckning]
ia64 0.19.3-2+b1 29,5 kbyte144,0 kbyte [filförteckning]
kfreebsd-amd64 0.19.3-2+b1 26,1 kbyte76,0 kbyte [filförteckning]
kfreebsd-i386 0.19.3-2+b1 24,8 kbyte68,0 kbyte [filförteckning]
mips 0.19.3-2+b1 24,1 kbyte104,0 kbyte [filförteckning]
mipsel 0.19.3-2+b1 23,8 kbyte104,0 kbyte [filförteckning]
powerpc 0.19.3-2+b1 25,9 kbyte104,0 kbyte [filförteckning]
s390 0.19.3-2+b1 26,3 kbyte104,0 kbyte [filförteckning]
sparc 0.19.3-2+b1 24,7 kbyte96,0 kbyte [filförteckning]