Error

two or more packages specified (libcglib2.1-java squeeze)