all options
squeeze  ] [  wheezy  ] [  jessie  ] [  stretch  ] [  sid  ]

Source Package: confuse (2.7-4)

Links for confuse

Debian Resources:

Maintainer:

External Resources:

The following binary packages are built from this source package:
libconfuse-common
Common files for libConfuse
libconfuse-dev
Development files for libConfuse
libconfuse0
Library for parsing configuration files

Other Packages Related to confuse

  • build-depends
  • build-depends-indep

Download confuse

FileSize (in kB)MD5 checksum
confuse_2.7-4.dsc 1.0 kB c2a0cf6d5abcfc02f14b77859626b3b5
confuse_2.7.orig.tar.gz 505.1 kB 45932fdeeccbb9ef4228f1c1a25e9c8f
confuse_2.7-4.diff.gz 5.4 kB fcedd7887f5b1d75eac24e3844defe0c