all options
squeeze  ] [  wheezy  ]

Source Package: moovida-plugins-ugly (1.0.9+bzr1614-1)

Links for moovida-plugins-ugly

Debian Resources:

Maintainers:

The following binary packages are built from this source package:
moovida-plugins-ugly
Moovida plugins from the "ugly" set

Other Packages Related to moovida-plugins-ugly

  • build-depends
  • build-depends-indep

Download moovida-plugins-ugly

FileSize (in kB)MD5 checksum
moovida-plugins-ugly_1.0.9+bzr1614-1.dsc 1.4 kB 5174ab5922ac13d2e57a25734008dba1
moovida-plugins-ugly_1.0.9+bzr1614.orig.tar.gz 985.2 kB 38708d3587fe8d7aa9b6ada3959eb349
moovida-plugins-ugly_1.0.9+bzr1614-1.diff.gz 3.5 kB ad4411d33a39c6f223305a9289c3cb56