Källkodspaket i "stretch", Undersektion php

debpear (0.5)
libmarkdown-php (1.0.2-2)
libphp-adodb (5.20.9-1)
libphp-jabber (0.4.3-5)
libphp-jpgraph (1.5.2-13)
libphp-phpmailer (5.2.14+dfsg-2.3+deb9u2) [security]
libphp-snoopy (2.0.0-2)
libphp-swiftmailer (5.4.2-1.1)
nusoap (0.9.5-3)
php-auth-sasl (1.0.6-3)
php-cache-lite (1.7.16-2)
php-cas (1.3.3-4)
php-codecoverage (4.0.0+dfsg-1)
php-codesniffer (2.7.1-1)
php-console-table (1.3.0-2)
php-date (1.4.7-3)
php-db (1.9.2-1)
php-file-iterator (1.4.1-2)
php-fpdf (3:1.8.1.dfsg-2)
php-geoip (1.1.1-1)
php-getid3 (1.9.12+dfsg-1)
php-gettext (1.0.12-0.1)
php-horde-activesync (2.37.4-1)
php-horde-alarm (2.2.8-1)
php-horde-argv (2.0.12-3)
php-horde-auth (2.2.1-1)
php-horde-autoloader (2.1.2-3)
php-horde-browser (2.0.13-1)
php-horde-cache (2.5.4-1)
php-horde-cli (2.0.7-1)
php-horde-compress (2.1.6-1)
php-horde-constraint (2.0.3-3)
php-horde-controller (2.0.4-3)
php-horde-core (2.27.6+debian1-2+deb9u1) [security]
php-horde-crypt (2.7.8-1)
php-horde-data (2.1.4-3+deb9u1)
php-horde-date (2.3.2-1)
php-horde-date-parser (2.0.6-1)
php-horde-db (2.3.4-1)
php-horde-editor (2.0.4+debian0-8)
php-horde-exception (2.0.8-2)
php-horde-form (2.0.15-1+deb9u2)
php-horde-group (2.1.1-2)
php-horde-history (2.3.6-3)
php-horde-http (2.1.7-1)
php-horde-icalendar (2.1.4-2)
php-horde-image (2.3.6-1+deb9u1)
php-horde-imap-client (2.29.12-1)
php-horde-injector (2.0.5-3)
php-horde-itip (2.1.2-2)
php-horde-lock (2.1.4-1)
php-horde-log (2.2.0-2)
php-horde-logintasks (2.0.7-2)
php-horde-mail (2.6.3-3)
php-horde-mime (2.10.2-1)
php-horde-mime-viewer (2.2.1-1)
php-horde-nls (2.2.1-1)
php-horde-notification (2.0.4-3)
php-horde-perms (2.1.7-2)
php-horde-prefs (2.8.0-1)
php-horde-rdo (2.1.0-1)
php-horde-role (1.0.1-12)
php-horde-rpc (2.1.7-2)
php-horde-secret (2.0.6-3)
php-horde-serialize (2.0.5-3)
php-horde-sessionhandler (2.2.8-1)
php-horde-share (2.1.1-1)
php-horde-spellchecker (2.1.3-3)
php-horde-stream-filter (2.0.4-3)
php-horde-stream-wrapper (2.1.3-3)
php-horde-support (2.1.5-3)
php-horde-syncml (2.0.7-2)
php-horde-template (2.0.3-3)
php-horde-text-diff (2.1.2-3)
php-horde-text-filter (2.3.5-1)
php-horde-text-flowed (2.0.3-3)
php-horde-token (2.0.9-2)
php-horde-translation (2.2.1-3)
php-horde-tree (2.0.4-5)
php-horde-url (2.2.5-3)
php-horde-util (2.5.8-1)
php-horde-vfs (2.3.4-1)
php-horde-view (2.0.6-3)
php-horde-xml-element (2.0.4-3)
php-horde-xml-wbxml (2.0.3-3)
php-html-safe (0.10.1-4)
php-htmlpurifier (4.7.0-2)
php-http-request (1.4.4-5)
php-http-webdav-server (1.0.0RC8-1)
php-image-text (0.7.0-2)
php-imagick (3.4.3~rc2-2+deb9u1)
php-invoker (1.1.4-3)
php-letodms-core (3.4.2-1)
php-log (1.12.9-2)
php-mail (1.3.0-1)
php-mail-mime (1.10.0-2)
php-mdb2 (2.5.0b5-2)
php-mdb2-driver-mysql (1.5.0b4-2)
php-mdb2-driver-pgsql (1.5.0b4-2)
php-memcache (3.0.9~20160311.4991c2f-5)
php-memcached (3.0.1+2.2.0-1)
php-net-dime (1.0.2-3)
php-net-ftp (1:1.4.0-2)
php-net-imap (1:1.1.3-2)
php-net-ipv6 (1.3.0b2-0.1)
php-net-ldap2 (2.2.0-3)
php-net-nntp (1.5.0-2)
php-net-publicsuffix (0.2-1)
php-net-sieve (1.3.4-3)
php-net-smtp (1.7.1-2)
php-net-socket (1.0.14-2)
php-net-url (1.0.15-4)
php-net-url2 (2.2.1-0.1)
php-net-whois (1.0.5-3.1)
php-numbers-words (0.18.1-2)
php-radius (1.4.0~b1-6)
php-sabredav (1.8.12-3)
php-services-weather (1.4.7-4)
php-ssh2 (1.0+0.13-2)
php-text-captcha (1.0.2-4)
php-text-figlet (1.0.2-4)
php-text-password (1.2.1-2)
php-text-template (1.2.1-2)
php-text-wiki (1.2.1-3)
php-timer (1.0.8-1)
php-token-stream (1.4.8-2)
php-validate (0.8.5-4.1)
php-xml-htmlsax3 (3.0.0+really3.0.0-3)
php-xml-rpc2 (1.1.3-0.1)
phpunit (5.4.6-2~deb9u1)
phpunit-mock-object (3.2.3-1)
pkg-php-tools (1.35)
wordpress-shibboleth (1.4-2+deb9u1)
wordpress-xrds-simple (1.2-1)