all options
squeeze  ]

Source Package: libevent-loop-ruby (0.3-3)

Links for libevent-loop-ruby

Debian Resources:

Maintainers:

The following binary packages are built from this source package:
libevent-loop-ruby
simple signal system and an event loop for Ruby
libevent-loop-ruby1.8
simple signal system and an event loop for Ruby

Other Packages Related to libevent-loop-ruby

  • build-depends
  • build-depends-indep

Download libevent-loop-ruby

FileSize (in kB)MD5 checksum
libevent-loop-ruby_0.3-3.dsc 1.2 kB 2f156df60a15aec4e5de082d08ff028d
libevent-loop-ruby_0.3.orig.tar.gz 51.1 kB 1f899e5526ed112477e9c1ebd3d05a41
libevent-loop-ruby_0.3-3.diff.gz 1.8 kB 88bfbd351f286a3da0037e4a582405ba