all options
squeeze  ]

Source Package: libbreakpoint-ruby (0.5.1-2)

Links for libbreakpoint-ruby

Debian Resources:

Maintainers:

The following binary packages are built from this source package:
libbreakpoint-ruby
Ruby library for adding breakpoints to Ruby programs
libbreakpoint-ruby1.8
Ruby library for adding breakpoints to Ruby 1.8 programs

Other Packages Related to libbreakpoint-ruby

  • build-depends
  • build-depends-indep

Download libbreakpoint-ruby

FileSize (in kB)MD5 checksum
libbreakpoint-ruby_0.5.1-2.dsc 0.8 kB dcc5f0f07a47616b01fc78628a7a9c26
libbreakpoint-ruby_0.5.1.orig.tar.gz 44.2 kB 38d6eedacf346985a25bc1971fd6e4f3
libbreakpoint-ruby_0.5.1-2.diff.gz 2.2 kB 5407a8d5cdae6ecd670ee907d503411c