Error

two or more packages specified (libxt-java lenny)