Error

two or more packages specified (gnome-applets lenny)