Error

two or more packages specified (aconnectgui lenny)