Källkodspaket i "experimental", Undersektion misc

actor-framework (0.18.0~rc1-1)
alfred (2021.0-1)
alternative-libc-build-helpers (0.0.1)
android-platform-external-boringssl (10.0.0+r36-2~exp1)
android-platform-external-doclava (9.0.0+r42-1)
ansilove (4.1.5-1)
antlr4-cpp-runtime (4.9.1+dfsg-1)
apertium-fra-frp (1.0.0-1)
armci-mpi (0.3.1-beta-1exp1)
arriero (0.7~20161228-1+build1)
at-spi2-core (2.39.90.1-1)
attica-kf5 (5.79.0-1)
baloo-kf5 (5.79.0-1)
bazel-platforms (0.0.2-1~exp1)
bazel-skylib (1.0.3-1~exp1)
bcachefs-tools (0.1+git20190829.aa2a42b-1~exp1)
bdf2sfd (1.1.6-1)
bind (1:9.13.3-1)
blcr (0.8.6~b3-1)
bluez-qt (5.79.0-1)
breeze (4:5.21.2-1)
breeze-grub (5.21.2-1)
breeze-gtk (5.21.2-1)
breeze-icons (4:5.79.0-1)
breeze-plymouth (5.21.2-1)
btrbk (0.29.1-1)
byteman (4.0.13-1)
capnproto (0.8.0-1)
cat-bat (5.2.3-1~0exp0)
clevis (12-1)
cnrun (2.1.0-1)
coinmp (1.8.4-1)
colord-kde (0.5.0-4)
consfigurator (0.2.1-1)
containerd (1.5.0~beta2~ds1-1)
criu (3.15-1)
cubew (4.5-1)
cyphesis-cpp (0.7.0~snap2~exp1) [contrib]
cyrus-imapd (3.4.0~beta3-1)
dav1d (0.8.1-1)
davs2 (1.6-1~exp2)
debrequest (0.2)
dgit-test-dummy (1.31)
diaspora (0.7.14.0-9)
docknot (4.01-1)
drkonqi (5.21.2-1)
eeshow (0.git20170731-2)
elkcode (6.8.4-1)
elpa-ligature (1+24+gc830b9d-2)
ember (0.8.0~snap2~exp1) [contrib]
emscripten (2.0.13~dfsg-1~rc1)
enhanceio (0+git20190417.5815670-1)
etesync-dav (0.17.0-1)
examl (3.0.22-3~0exp0simde)
extra-cmake-modules (5.79.0-1)
fasta3 (36.3.8h.2020-02-11-4~0exp0simde)
fcitx5-gtk (5.0.4-2)
ffmpeg (7:4.3.2-2)
flickrnet (1:3.24+dfsg-2)
flowblade (2.8.0.2-1)
gcc-10 (10.2.1-20)
gcc-11 (11-20210220-1)
gcc-11-cross (3)
gcc-11-cross-ports (2)
gcc-cross-support (3)
gitaly (13.7.5+dfsg-3)
gitlab (13.7.7-2) [contrib]
gitlab-shell (13.14.1-1)
gitlab-workhorse (8.59.0-1)
gnome-autoar (0.3.0-1)
gnome-calculator (40~beta-2)
gnome-calls (0.3.0-2)
gnome-characters (40~beta-1)
gnome-chess (1:40~alpha-1)
gnome-clocks (40~beta-1)
gnome-robots (1:40~beta-2)
gnome-sound-recorder (40~beta-1)
gnome-sudoku (1:40~alpha-1)
go-cpe-dictionary (0.0~git20181107.61280e8-1)
golang-github-cli-browser (1.0.0-1)
gost (0.1.2-1)
gr-hpsdr (2.0-1)
groestlcoin (2.21.0~dfsg-1)
gtk+4.0 (3.99.4-1)
gtk4 (4.0.3-4)
gudev-sharp-3.0 (3.0.0-1)
hw-probe (1.6~beta-1)
identify (2.1.0-1)
imip-agent (0.3-2)
iraf (2.16.1+2018.11.01-6+exp4)
jbig2-imageio (3.0.3-1~exp1)
jcabi-aspects (0.22.6-1~exp1)
juce (6.0.7~ds0-1~exp1)
kactivities-kf5 (5.79.0-1)
kactivities-stats (5.79.0-1)
kactivitymanagerd (5.21.2-1)
kapidox (5.79.0-1)
karchive (5.79.0-1)
kauth (5.79.0-1)
kbookmarks (5.79.0-1)
kcalcore (5:5.79.0-1)
kcm-ufw (0.4.3-1)
kcmutils (5.79.0-1)
kcodecs (5.79.0-1)
kcompletion (5.79.0-1)
kconfig (5.79.0-1)
kconfigwidgets (5.79.0-1)
kcontacts (5:5.79.0-1)
kcoreaddons (5.79.0-1)
kcrash (5.79.0-1)
kdav (1:5.79.0-1)
kdbusaddons (5.79.0-1)
kde-cli-tools (4:5.21.2-1)
kdeclarative (5.79.0-1)
kdecoration (4:5.21.2-1)
kded (5.79.0-1)
kdelibs4support (5.79.0-1)
kdesignerplugin (5.79.0-1)
kdesu (5.79.0-1)
kdewebkit (5.79.0-1)
kdnssd-kf5 (5.79.1-1)
kdoctools (5.79.0-1)
keepassxc-browser (1.7.6+repack1-1)
kemoticons (5.79.0-1)
keysafe (0.20200214-1)
kfilemetadata-kf5 (5.79.0-1)
kfreebsd-11 (11.0~svn295083-1~debug2)
kgamma5 (5.21.2-1)
kglobalaccel (5.79.0-1)
kguiaddons (5.79.0-1)
kholidays (1:5.79.0-1)
khotkeys (4:5.21.2-1)
khtml (5.79.0-1)
ki18n (5.79.0-1)
kiconthemes (5.79.0-1)
kidletime (5.79.0-1)
kimageformats (5.79.0-1)
kinfocenter (4:5.21.2-1)
kirigami2 (5.79.0-1)
kitemmodels (5.79.0-1)
kitemviews (5.79.0-1)
kjobwidgets (5.79.0-1)
kjs (5.79.0-1)
kjsembed (5.79.0-1)
kma (1.3.11-1~0exp0)
kmediaplayer (5.79.0-1)
kmenuedit (4:5.21.2-1)
knewstuff (5.79.0-1)
knotifications (5.79.0-1)
knotifyconfig (5.79.0-1)
kopete (4:20.04.1-1)
kpackage (5.79.0-1)
kparts (5.79.0-1)
kpeople (5.79.0-1)
kplotting (5.79.0-1)
kpty (5.79.0-1)
kquickcharts (5.79.0-1)
kross (5.79.0-1)
krunner (5.79.0-1)
kscreen (4:5.21.2-1)
kscreenlocker (5.21.2-1)
kservice (5.79.0-1)
ksyntax-highlighting (5.79.0-1)
ksysguard (4:5.21.2-1)
ktexteditor (5.79.0-1)
ktextwidgets (5.79.0-1)
kunitconversion (5.79.0-1)
kwallet-kf5 (5.79.0-1)
kwallet-pam (5.21.2-1)
kwayland (4:5.79.0-1)
kwayland-integration (5.21.2-1)
kwayland-server (5.21.2-1)
kwidgetsaddons (5.79.0-1)
kwin (4:5.21.2-1)
kwindowsystem (5.79.0-1)
kwrited (4:5.21.2-1)
kxmlgui (5.79.0-1)
kxmlrpcclient (5.79.0-1)
ldh-client (0.0.9-1)
libapi-gitforge-perl (0.006-1)
libcolt-free-java (1.2.0+dfsg-8~exp1)
libcork (1.0.0~rc3-1~exp2)
libcorkipset (1.1.1+git20171111.6842a63-1~exp1)
libgcrypt20 (1.9.2-1)
libhandy-1 (1.1.90-2)
libkscreen (4:5.21.2-1)
libksysguard (4:5.21.2-1)
libmarpa (6.1.0~dfsg-1.1)
libmodule-install-rtx-perl (0.42-1)
libopencsd (1.0.0-1)
libpam-elogind-compat (1.3)
libplacebo (3.104.0-1)
libportal (0.3+git20200925-1)
libquartz2-java (2.3.2-1)
librandomx (1.1.8-1)
librdf-lazy-perl (0.09-2)
libretro-core-info (1.4.1+git20170210-1)
libtaverna2-server-java (0.0.3-1)
libwebsockets (4.1.6-1)
libxc (5.0.0-1)
libxmlb (0.2.1-1)
llvm-toolchain-12 (1:12.0.0~++rc2-1~exp2)
llvm-toolchain-snapshot (1:13~++20210129063721+010b176cdefb-1~exp1)
logswan (2.1.10-1)
lucene-net (3.0.3-1)
m2m-aligner (1.2-2)
mailmindr (0.9.4-1~exp2)
marisa (0.2.6-3~exp4)
matrix-construct (0.5.29~dfsg1+~6.11.4-1)
matrix-hydrogen (0.1.30~dfsg-1)
mediagoblin (0.9.0~dfsg-1~exp4)
megatools (1.11.0~git20200404-1)
meson (0.57.1-1)
milou (4:5.21.2-1)
minimap2 (2.17+dfsg-13~0exp0simde)
mitlm (0.4.1-2)
mmseqs2 (12-113e3+ds-3~0exp0simde)
modemmanager-qt (5.79.0-1)
mongo-cxx-driver (3.6.2-1)
mu-editor (1.1.0~alpha2+dfsg1-1)
mupen64plus-video-glide64mk2 (2.5.9-1)
musescore-snapshot (3.2.s20190704+dfsg1-1)
netcdf4-python (1.5.6-1~exp1)
networkmanager-qt (5.79.0-1)
nfft (3.4.0~rc2-1)
nnpack (0.0~git20200414.57616b9-1)
node-clone-deep (4.0.1-2)
node-matrix-js-sdk (9.7.0~~rc1+~cs9.9.16-1)
node-rollup (2.40.0-1)
node-solid-jose (0.4.0+dfsg-1)
node-trust-jwa (0.4.6-1~exp1)
node-webpack (5.6.0+~cs6.4.0-1~exp2)
nyacc (1.03.0-1)
octave-fuzzy-logic-toolkit (0.4.6-2)
octave-instrument-control (0.7.0-1)
octave-octproj (2.0.1-2)
odhcp6c (1.1+git20190906.e199804-1)
offlineimap3 (0.0~git20210225.1e7ef9e+dfsg-1)
ogre-1.12 (1.12.10+dfsg2-2~exp3)
olla (1.1)
open-roms (0.0~git20201206.c33f4af-1)
openhft-affinity (3.1.7-1)
openhft-chronicle-bytes (1.16.25-1)
openhft-chronicle-network (1.16.5-1)
openhft-chronicle-threads (1.16.3-1)
openhft-chronicle-wire (1.16.18-1)
openiked (0.0.0~git20210206.e4ff75f-1)
openjk (0~20210115.d2ed03a~dfsg-1) [contrib]
orangeassassin (1.0b-1)
orca (40~beta-1)
otb (8.0.0~alpha1+dfsg-1~exp1)
oxygen (4:5.21.2-1)
oxygen-icons5 (5:5.79.0-1)
partman-swapfile (2)
pass-tomb (1.2-1)
pbcopper (1.8.0+dfsg-3~0exp0simde)
phabricator (0~git20200925-2)
phonetisaurus (0.7.8-6)
phosh (0.9.0-1)
php-amqplib (2.12.3-1)
php-async-aws-core (1.9.1-1)
php-async-aws-ses (1.4.0-1)
php-async-aws-sqs (1.5.0-1)
php-defaults (80~exp1)
php-doctrine-annotations (1.12.1-1)
php-doctrine-dbal (3.0.0-1)
php-email-validator (3.0.0-1)
php-enum (4.4.0-1)
php-finder-facade (2.0.0-1)
php-mockery (1.4.3-1)
php-monolog (2.2.0-1)
php-nyholm-psr7 (1.4.0-1)
php-parsedown (1.8.0~beta7-1)
php-phar-io-version (3.1.0-1)
php-psr-cache (3.0.0-1)
php-psr-link (2.0.0-1)
php-sabre-event (3.0.0-1)
php-sabre-vobject (4.1.0-1)
php-symfony-contracts (2.3.1-1)
php-twig (3.3.0-1)
plasma-browser-integration (5.21.2-1)
plasma-desktop (4:5.21.2-1)
plasma-discover (5.21.2-1)
plasma-disks (5.21.2-1)
plasma-firewall (5.21.2-1)
plasma-integration (5.21.2-1)
plasma-nano (5.21.2-1)
plasma-nm (4:5.21.2-1)
plasma-pa (4:5.21.2-1)
plasma-sdk (5.21.2-1)
plasma-systemmonitor (5.21.2-1)
plasma-thunderbolt (5.21.2-1)
plasma-vault (5.21.2-1)
plasma-workspace (4:5.21.2-1)
plasma-workspace-wallpapers (4:5.21.2-1)
plexus-languages (1.0.3-1)
plpgsql-check (1.15.3-1)
pluto-find-orb (0.0~git20180227-4)
pluto-sat-code (0.0~git20180301-1)
plymouth-kcm (5.21.2-1)
poke (1.0+dfsg-1~exp2)
polkit-kde-agent-1 (4:5.21.2-1)
portfolio-filemanager (0.9.10-1)
poti (5.0-1)
powerdevil (4:5.21.2-1)
prison-kf5 (5.79.0-1)
procenv (0.51-0.2+exp2)
psi-plus-l10n (1.4.1449-1)
pspg (4.2.1-1)
purpose (5.79.0-2)
py-libzfs (0.0+git20191113.2991805-1) [contrib]
pyfeed (1.0~prerelease-2)
pygalmesh (0.9.3-1)
pyqt-builder (1.9.0+dfsg-1)
pyqt5 (5.15.3+dfsg-1)
python-aiortc (0.9.28-1)
python-depinfo (1.7.0-1~0exp0)
python-firehose (0.3-3)
python-geopandas (0.9.0-1~exp1)
python-gphoto2 (2.0.0-1)
python-h5netcdf (0.10.0-1)
python-imgviz (1.2.5+ds-1)
python-libdiscid (2.0.1-1)
python-mitogen (0.3.0~rc1-1)
python-parasail (1.2.4-1~0exp0)
python-pkgconfig (1.5.2-1)
python-pyperclip (1.8.2-1)
python-vdf (3.3-1)
python3.10 (3.10.0~a4-2)
pywps (4.4.0-1~exp1)
qflow (1.4.62+dfsg.1-1~exp1)
qnnpack (0.0~git20190828.7d2a4e9-1)
qqc2-breeze-style (5.21.2-1)
qqc2-desktop-style (5.79.0-1)
quasselc (0~git20170114-1)
r-bioc-biomart (2.46.3+dfsg-1~0exp0)
r-cran-coin (1.4-1-1~0exp0)
r-cran-segmented (1.3-2-1~0exp0)
rasterio (1.2.1-1~exp1)
redmine-plugin-pretend (1.0-1)
renderdoc (1.12+dfsg-1)
restic (0.12.0-1)
retroarch-assets (1.4.1+git20170209+dfsg1-1)
roc-smi (3.3.0-1~exp1)
rocminfo (3.3.0-1~exp1)
rocr-runtime (3.3.0-1~exp1)
rpcsvc-proto (1.4.2-1)
rpma (0.9.0-1)
rt-extension-assetautoname (0.05-3)
rt-extension-assets-import-csv (2.2-2)
rt-extension-calendar (1.03-1)
rt-extension-commandbymail (3.01-1)
rt-extension-customfieldsonupdate (1.03-1)
rt-extension-elapsedbusinesstime (0.05-2)
rt-extension-jsgantt (1.06-2)
rt-extension-mergeusers (1.06-2)
rt-extension-nagios (1.01-2)
rt-extension-resetpassword (1.07-2)
rt-extension-smsnotify (1.04-2)
ruby-acts-as-taggable-on (7.0.0-1)
ruby-asana (0.10.3-1)
ruby-aws-sdk (2.9.32-2)
ruby-carrierwave (2.0.2-1)
ruby-celluloid (0.17.3-1)
ruby-devise-i18n (1.8.0-2)
ruby-fog-google (1.12.1-1)
ruby-gitlab-labkit (0.13.3-2)
ruby-google-api-client (0.50.0-1)
ruby-grape (1.5.2-1)
ruby-grape-path-helpers (1.6.1-1)
ruby-html-pipeline (2.14.0-1)
ruby-influxdb (0.8.0-1)
ruby-invisible-captcha (1.1.0-1)
ruby-jaeger-client (1.1.0-1)
ruby-jira (2.1.5-1)
ruby-licensee (9.14.1-1)
ruby-mail-room (0.10.0+really0.0.8-1)
ruby-marginalia (1.10.1-1)
ruby-nmatrix (0.1.0~rc3-2)
ruby-prometheus-client-mmap (0.12.0-1)
ruby-state-machines-activemodel (0.8.0-1)
ruby-state-machines-activerecord (0.8.0-1)
ruby3.0 (3.0.0-1)
rust-addr2line (0.10.0-5)
rust-backtrace (0.3.46-3)
rust-coreutils (0.0.3-1~exp2)
rust-deflate (0.8.6-1)
rust-glib-sys (0.9.1-1)
rust-gobject-sys (0.9.1-1)
rust-nitrokey (0.4.0-1)
rust-nitrokey-sys (3.5.0-2)
rust-roxmltree (0.13.0-1)
rust-xmlparser (0.13.3-1)
sakia (0.53.2-1)
sasm (3.12.1-1)
sass-stylesheets-wyrm (1.0.9~ds-1)
scipy (1.6.1-1)
sddm-kcm (4:5.21.2-1)
seamly2d (0.6.0.2+20201207+ds-1)
sequitur-g2p (0+r1668.r3-1)
shotcut (21.02.27+ds-1)
simdjson (0.8.1-1~exp1)
simple-http (6.0.1-1)
simrisc (14.03.00-1~exp0)
simtools (0~git20171013+dfsg-1)
singular (1:4.1.2-p1+ds-2)
sip6 (6.0.2+dfsg-1)
solid (5.79.0-1)
sonnet (5.79.0-1)
spfft (1.0.1-1)
staden (2.0.0+b11-5~rc1)
subethasmtp (4.0~rc6-1)
sunpy (2.1.0~rc1-2)
superlu-dist (6.4.0+dfsg1-1exp2)
symfony (5.2.3+dfsg-1)
syncany (0.4.9~alpha-3)
syndication (1:5.79.0-1)
systemsettings (4:5.21.2-1)
tcl8.7 (8.7.0~a3+dfsg-1)
tcl9.0 (9.0.0~a1+dfsg-1)
threadweaver (5.79.0-1)
thunderbird (1:86.0~b3-1)
tinysvm (0.09+dfsg-2)
tk8.7 (8.7.0~a3-1)
tomcat10 (10.0.0~M7-1)
tomcat8 (8.5.39-1)
tree-sitter (0.17.3-1)
trollsift (0.3.5-1~exp1)
twitter-bootstrap4 (4.6.0+dfsg1-1)
typer (0.3.2-1~exp1)
urlextractor (0.2.0-1)
vault (1.0.2+dfsg2-5)
vdr-plugin-markad (0.1.4+git20180120-3)
vitrage-dashboard (3.0.0-1)
vkd3d (1.2-3)
vuls (0.7.0-1)
webkit2gtk (2.31.90-1)
wsjtx (2.4.0~rc1+repack-1)
wtdbg2 (2.5-8~0exp0simde)
xavs2 (1.3-1~exp2)
xdg-desktop-portal-kde (5.21.2-1)
xfce4-notes-plugin (1.9.0-1)
xmlelements (1.0~prerelease-2)
yamcha (0.33-2)
zaqar-tempest-plugin (1.1.0-1)
zaqar-ui (9.0.0~rc1-1)
zeekctl (2.2.0+ds1-2)
zsh-syntax-highlighting (0.8.0~alpha1-pre-redrawhook-1)