alla flaggor
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]

Källkodspaket: liblwp-authen-negotiate-perl (0.08-2.1)

Länkar för liblwp-authen-negotiate-perl

Debianresurser:

Ansvarig:

Följande binärpaket byggs från detta källkodspaket:
liblwp-authen-negotiate-perl
Perl module for GSSAPI based Authentication Plugin for LWP

Andra paket besläktade med liblwp-authen-negotiate-perl

  • bygg-beroende
  • arkitekturoberoende bygg-beroende

Download liblwp-authen-negotiate-perl

FilStorlek (i kbyte)MD5-kontrollsumma
liblwp-authen-negotiate-perl_0.08-2.1.dsc 1,9 kbyte 0ae810715a9426f678f852189d290d92
liblwp-authen-negotiate-perl_0.08.orig.tar.gz 4,8 kbyte f209ab1e93deb52149c693cfd11c8640
liblwp-authen-negotiate-perl_0.08-2.1.debian.tar.xz 2,2 kbyte 09c6cb06a3b62eb428b25bcbca9e4439