alla flaggor
sid  ]

Virtuellt paket: libghc-unix-compat-dev-0.5.1-593bf

This is a virtual package. See the Debian policy for a definition of virtual packages.

Paket som tillhandahåller libghc-unix-compat-dev-0.5.1-593bf

libghc-unix-compat-dev
Haskell portable POSIX-compatible layer