alla flaggor
jessie  ] [  stretch  ] [  buster  ] [  bullseye  ] [  sid  ]
[ Källkod:  ]

Paket: libaspell-dev (0.60.7-3) [debports]

Länkar för libaspell-dev

Screenshot

Debianresurser:

Hämta källkodspaketet :

Hittades ej

Ansvariga:

Externa resurser:

Liknande paket:

Development files for applications with GNU Aspell support

This package contains the headers and static libraries for developing applications with Aspell spell-checking support.

You need this package ONLY if you plan to build applications that link against the Aspell libraries. You do not have to install this package if all you want to do is use the Aspell program to spell-check documents.

Andra paket besläktade med libaspell-dev

  • beror
  • rekommenderar
  • föreslår
  • enhances

Hämta libaspell-dev

Hämtningar för alla tillgängliga arkitekturer
Arkitektur Paketstorlek Installerad storlek Filer
hppa (inofficiell anpassning) 32,8 kbyte69,0 kbyte [filförteckning]