Error

two or more packages specified (vim-lesstif lenny)