Error

two or more packages specified (python-central lenny)